[oracle@ora1 ~]$ sqlplus / as sysdba
SQL> archive log list;
SQL> show parameter recovery_file_dest;
SQL> alter system set db_recovery_file_dest_size=75g scope=both;
SQL> archive log list;
SQL> shutdown immediate;
SQL> startup mount;
SQL> alter database archivelog;
SQL> alter database open;
SQL> archive log list;
SQL> exit;
[oracle@ora1 ~]$ rman target /;
RMAN> backup database plus archivelog;
Total Pageviews
Subscribe to:
Posts (Atom)
The Fix for the Double Login Prompt when run report 6i from form
Since you are running in a Desktop (client-server) architecture , the login prompt and buffering are directly tied to how the local Window...
-
Error Log SQL> alter database open resetlogs; alter database open resetlogs * ERROR at line 1: ORA-01194: file 1 needs more recovery to...
-
You might get this error, when you tried to drop the undo table. Its because , there are some active transactions in the undo. The solution ...
-
What is ORA-03113 Error? This error typically occurs when there is a communication problem between the Oracle client and the Oracle database...
No comments:
Post a Comment